(2025/12/16 11:50更新)
昨日発生いたしました駅すぱあとにおける経路検索の不具合に関しまして、
原因の特定、および対応が完了いたしましたので、改めてご報告申し上げます。
原因:
弊社システムが駅すぱあとの検索機能を利用する際に、一度に処理できる接続数の上限を超過したため、
一時的に正常に処理が行えなくなりました。
対策:
同時に処理できる接続数を増やす対応を完了しました。これにより、本事象は解消されています。
改めまして、この度は多大なるご迷惑をおかけいたしましたこと、
心よりお詫び申し上げます。
平素より、弊社製品をご利用いただき、ありがとうございます。
下記時間帯にて、駅すぱあとの経路検索においてエラーが発生しておりました。
現在、通常通りご利用いただけることを確認しておりますが、
発生の原因、および発生時間など詳細につきましては調査中となります。
ご利用の皆様にはご迷惑をおかけいたしましたことお詫び申し上げます。
詳細につきましては、確認でき次第、改めてご報告申し上げます。
障害概要
対象:HRMOS経費、eKeihi
期間:2025年12月15日(月)14時頃〜16時25分頃
事象:駅すぱあとによる経路検索を行った際にエラーが表示される
原因:現在確認を進めております。
この度は、ご迷惑をおかけいたしまして申し訳ございません。
何卒よろしくお願い申し上げます。