(2026/2/13 9:20更新)
2026年2月12日(木) に発生いたしました伝票データ出力・取込機能の不具合に関しまして、
2月13日(金) に修正対応を完了いたしました。
現在は、通常通りサービスをご利用いただけます。
この度は、修正までにお時間をいただき、
多大なご不便とご迷惑をおかけしましたことを深くお詫び申し上げます。
今後はより一層の作業管理を徹底し、再発防止に努めてまいります。
何卒よろしくお願い申し上げます。
(2026/2/12 16:50更新)
2026年2月12日(木) に発生いたしました伝票データ出力・取込機能の不具合に関しまして、
事象の詳細と、対応についてご報告いたします。
■ 事象:
以下の操作を行う際にエラーが生じる
- データ出力
- 伝票データ出力
- ワークフローデータ出力
- 以下マスターにおける外部データ取込
- ユーザーマスター
- 部門マスター
- プロジェクトマスター
- 取引先マスター
※なお、ユーザーマスターはこの度の機能リリースにて「メール送受信設定」の桁数が
10桁から11桁に変更となっておりますため、フォーマットを変更いただくことで正しく更新されます。
■ 対応について:
以下の通り、緊急メンテナンスを実施いたします。
メンテナンス期間中は、対象のサービスをご利用いただけません。
ご利用のお客様には、度重なるご不便をおかけしますことを深くお詫び申し上げます。
対象のお客様
「HRMOS経費」をご利用中のお客様
サービス停止期間
2026年2月13日(金)午前3時~7時
【重要】HRMOS経費 不具合対応における緊急メンテナンス実施のお知らせ(2026/2/13実施)
■ 原因:
2月12日(木) に実施した機能リリースにおいて、一部作業工程に不備がございました。
今後は、作業品質の向上と再発防止に努めてまいります。
改めまして、この度は多大なるご迷惑をおかけいたしましたこと、
深くお詫び申し上げます。
平素より、弊社製品をご利用いただき、ありがとうございます。
現在、HRMOS経費において以下の事象を確認しており、対応を進めております。
事象概要
対象:HRMOS経費 伝票データ出力機能
事象:以下の操作を行う際にエラーが生じる
- データ出力
- 伝票データ出力
- ワークフローデータ出力
- 以下マスターにおける外部データ取込
- ユーザーマスター
- 部門マスター
- プロジェクトマスター
- 取引先マスター
そのほか、詳細に関しましては現在調査中となります。
原因の特定、及び復旧状況に関しまして進捗がございましたらご報告申し上げます。
お客様にはご迷惑をおかけしておりますこと、深くお詫び申し上げます。
何卒よろしくお願い申し上げます。